Afterrace VR HistoricX Rouen 18.07.2008

U

User 671

Geht wieder gut los.
Beim Wechsel zum Qualiy wieder aus der Sim geflogen. Die Pings gingen kurz vor Session-Wechsel hoch auf über 600. Das Problem hohe Pings hatte ich schon mehrmals in Rouen (und nur dort).
 
Zuletzt bearbeitet von einem Moderator:
U

User 277

Leider einen Bildfreeze in der 23.Runde. Bis dahin hats wieder Laune gemacht. Leider sind die Rennen für mich immer zu früh zu Ende. Die Leistungsunterschiede der Wagen scheinen ziemlich groß zu sein.
 
U

User 947

Quali wurde durch Antivir vermiest. Dann von weit hinten gestartet. Dann in der dritten Runde von T. Kaul's schwarzer Witwe (geradeaus simmer sauschnell;)) in T2 abgeräumt worden, dadurch Reifenschaden und ab an die Box. Danach weniger Leistung und hohe Wasser und Öltemps:(. Es war aber noch halbwegs fahrbar. Nun noch ein Reifenschaden, wieder Box und auf der Outlap steigende Temps und Motorexitus. Schade in zwei Rennen zwei Motorschäden is schon heftig. Zumal Porsche und Wasser?????(
 
U

User 420

diesmal hat es mir riesen spass gemacht :D
der pantera ist schon für sich ein geiles teil und dann weiss ich garnicht mehr mit wem ich alles tolle duelle hatte, immer sauber - das letzte und engste dann mit robert :)

als er gerade vorbei geht, geht mir der motor einfach so aus :( - da waren dann noch torsten und stephan direkt hinten dran - sorry leute, da konnte ich leider nix machen - sah ja noch ganz glimpflich aus bei euch, hoffe das niemand schaden am fahrzeug hatte danach (lagen im replay ein paar schwarze trümmer rum...)

hatte übrigens auch wenig fps - offline immer über 100 und online kaum mal 60 - im verlauf des rennens wurden es immer weniger und in der schikane hatte ich ab mitte race nur mehr ca. 30 - das war nicht so schön
 
Zuletzt bearbeitet:
U

User 428

Arghh, war gut unterwegs mit dem untermotorisierten Porsche und aufgrund des geringen Verbrauchs wäre ich locker mit einem Stop durchgefahren, doch 40 Minuten vor Schluss waren auf einmal alle Wagen weg, da hab ich dann disconneted:(.

Schade, hat echt Spaß gemacht....
 
U

User 671

Bescheidenes Rennen.
Im Warm-Up wieder gejoint und von fast ganz hinten ins Rennen gegangen. In der rechten Startreihe gabs ein Problem, wodurch vor mit niemand weggekommen ist, also erst linke Reihe vorbeilassen und dann überlegte ich "besser warten bis es weitergeht oder Rückwärtsgang einlegen und anschließend links vorbei". Hab mich blöderweise fürs Warten entschieden :D. Nach der ersten Runde ca. 25 sec Rückstand. Ich wollte es mit einer 1-Stop-Strategie versuchen, musste somit mit dem Sprit und den Reifen haushalten. Hing lange Zeit (gefühlte 10Runden mindestens) hinter Daniel fest. Wieder überlegte ich ob es "besser sei hinter ihm sparsam her zu fahren oder zu pushen und vorbeizugehen". Hab mich zulange fürs hinterherfahren entschieden :D und dadurch einige Sec. liegen lassen. Als es dann auf die Halbzeit zuging hatten meine Reifen noch 2-3 gelbe Punkte und ich lag spritmäßig eine Runde im Plus. Machte meinen Boxenstopp und ab dann war der Wurm drin. Bei der Boxenausfahrt kamen im Abstand von jeweils 3-6 sec. ca. 4-5 Wagen vorbei und ich durfte noch etwas warten. Anschließend lief ich auf Daniel auf der nicht wusste oder erkannte, dass ich ihn überrunden wollte. Gab eine etwas brenzlige Situation die nicht hätte sein müssen (ähm, ich glaub das war sogar noch vor dem Stopp). Es kam natürlich zu Überrundungen,wobei ich es bei einer zu gut meinte und am rechten Fahrbahnrand vor der Schikane vom Gas ging, um ihn durchschlupfen zu lassen, anstatt normal durch zu ziehen. Leider hat er mich dabei erwischt, hoffe bei Dir ist nicht mehr passiert (weis nicht wer es war). Sorry, mein Fehler.
Bin nochmal zu Box geschlichen, linken Kotflügel reparieren und neue Vorderreifen aufziehen lassen. Nach einer halben Runde fahre ich plötzlich alleine um den Kurs (freute mich kurz über den unerwarteten Sieg), ich schaue schnell mach dem Ping und dieser stand wieder bei über 700. Einige Meter weiter kam die Meldung "Verbindung verloren" und das Rennen war zu Ende.
(Daher hab ich kein Replay und kann mich beim Überrundenden nicht direkt entschuldigen.)
Schade, dass es nur für eine schöne Stunde reichte.
 
U

User 1248

Schade, gute Ausgangposition nach der Quali. Dann noch dank Edy46s Set gemerkt, daß ich mit dem Reifendruck bei meinem Set auf einem Holzweg war. Im Rennen dann die Q-Leistung Runde um Runde deutlich unterbieten können und locker in den mittleren TopTen aufgehalten. Leider dann nach einem Dreher zurückgefallen, und dann einmal im der Schikane innen aufs Kurb gekommen. War schon auf zwei Rädern unterwegs; der Versuch, die Kiste wieder auf alle vier zu stellen endete in der Leitplanke. VL alles kaputt, Rad drehte nicht mehr und hatte über 200°C, als ich endlich in der Box ankam. Die Jungs dort haben ein Wunder vollbracht und in nur 90 Sekunden alles wieder in Ordnung gebracht. Beim Bremsen wars Anfangs etwas ungewohnt und nicht mehr so gut wie zuvor, wodurch ich einmal Mirko anschob (sorry!) und kurz danach fast Sebastian in der Haarnadel abgeräumt hätte, zum Glück kam ich aber knapp vorbei. Auch an dich ein sorry ob der Schrecksekunde!
Leider hab ich die Kiste dann nochmal in die Wand gefahren, gleiche Reparatur nochmal und damit am Ende des noch fahrenden Feldes, 2 Runden hinter der Spitze, und auch alle anderen hatten eine Runde Vorsprung. Spass hats aber noch gemacht, und so hab ich mich bei einigen zurückgerundet, ehe ich ein drittes Mal mit VL in der Wand hing. Diesmal war das Rad ganz ab, die nächste Rechtskurve nicht mehr zu nehmen, und beim Einschlag am Strohballen (!) hat der Motor und damit mein Rennen ein Ende gefunden.

Schade, da war heut eigentlich mehr drin.
 
U

User 1285

strecke weg

buah schade, ein wagen nach dem anderen ging von der strecke. auch ich 40 min. vor ende bekam ich die meldung (verbindung verloren). hatte vorher schon einige autos eiern sehen. immer wenn die spitze kam, bin ich vorsichtshalber auf das gras ausgewichen. wusste ja nicht ob mich einer sieht. schade, schade hatte mich sehr drauf gefreut.
 
U

User 455

Sowas bescheuertes ... in Führung liegend mit knapp 30 min noch auf der Uhr einen Plattfuß eingefangen.
Ich wollte im LCD zu der Reifenverschleißanzeige blättern, gehe eine Seite zuweit und anstatt dann bis zur nächsten Gerade zu warten, blätter ich weiter und *upsala* da ist ja schon die Kurve. :mad:

Gratz Sebastian und Elmar für P1+2 ;)
 
U

User 656

als er gerade vorbei geht, geht mir der motor einfach so aus :( - da waren dann noch torsten und stephan direkt hinten dran

Nix passiert... ich hatte erst Panik, dich abgeräumt zu haben... bis ich die Rauchwolke sah. Erst Feude, weil kein Abschuss, dann sofort traurig, weil sich da ne schoene Kampfgruppe gebildet hatte... next Time :)

Mein Rennen war ab dem zweiten Stop etwas langweilig... aber Spaß gemacht hats allemal :]
 
U

User 163

Ich hatte dieses Mal keinen Meter gefahren auf der Strecke mit dem Auto. Dazu kam, daß ich erst zum Quali joinen konnte. Naja...die ersten 10 Runden hat man wohl gesehen, daß das alles mehr Krampf als Kampf war. 2x in die Box und Schaden reparieren lassen. Dann irgendwann hatte ich die Karre (Porsche 911 2,4l) kapiert und von da an machte es Spaß. Zum Schluss hätt ich noch ne Stunde weiter fahren können. :)

Weil ich einfach nicht aufgeben wollte, hat es zum Schluß noch für P10 gereicht. :D
 
U

User 784

Tjo, letzter der noch fahrenden. :titop:
Aber es klappt schon besser mit Heel and Toe.

Porsche Lenkrad hat im Rennen jetzt auch weniger Mucken gemacht. Sehr positiv kaum Verzögerung :hops: . Hatte im Rennen mir keine bemerkbaren Aussetzter des Lenkrades. Dafür mußte ich mal wieder das Lenkrad, was sich am Tisch lockerte, lösen und nochmals festklemmen. Und die übliche Schaltungswanderung, die schneller war wie ich fuhr. :D
Pedale klebten dank nun glattem Boden und Antirutschmatte fest am Boden.

Guck mir gerade das Replay an und mußte feststellen, das Sascha hinter mir doch noch vorhanden war, aber extrem warpend. Im Rennen warst du auf einmal weg. Schätze daher kamen die komischen Situationen vorhanden. Für mich warst du einfach nicht existent. Sorry Sascha, ich hab selbst nichts davon mitbekommen das du um mich rum fuhrst.

Lustigerweise bist du genau an der Stelle vorbeigefahren wo ich wegen irgendwas die Kontrolle verloren habe, aber nicht wegen dir. Du warst da auch schon vorbei.

Hab beim überrunden zu Beginn etwas blöd versucht Platz zu machen. :(

Spätestens auf der Schleife, wo ich wohl den TVR nehmen werde 8) , gedenke ich die Technik Heel and Toe und Linksbremsen im Griff zu haben. :nervous:
 
U

User 183

Hatte anfangs mächtig Spaß mit Torsten und diversen Escorts, die sich allesamt selbst elminiert haben. :)
Hat mich bis auf P7 vorgebracht und ich war extrem reifenschonend unterwegs um es mit Einstopp zu probieren.

Aber dann von einer Sekunde auf die andere stiegen meine Pings ins unermessliche. Zuerst 500-600, kurz später auf über 1000.
Bin dann langsam in die Box und vom Server.
Schade. ;(

Ich frag mich ob diese Ping-Probleme (ich war ja nicht der Einzige) und die langen Wartezeiten zwischen den Sessions zusammenhängen.
Ist das ein Bug der Strecke vielleicht?

Ich hab sowas noch nie gehabt, weder in GTR/GTL, noch in rFactor.
 
U

User 428

Ich hab auch den Eindruck, dass gestern irgend was mit dem Server nicht stimmte, dass auf einmal alle Wagen verschwinden hatte ich zuletzt zu GTR1 Zeiten...

Ausserdem warpten einige Wagen extrem, so z.B. ein Porsche 906.
 
U

User

Hatte anfangs mächtig Spaß mit Torsten und diversen Escorts, die sich allesamt selbst elminiert haben. :)
Hat mich bis auf P7 vorgebracht und ich war extrem reifenschonend unterwegs um es mit Einstopp zu probieren.

Aber dann von einer Sekunde auf die andere stiegen meine Pings ins unermessliche. Zuerst 500-600, kurz später auf über 1000.
Bin dann langsam in die Box und vom Server.
Schade. ;(

Ich frag mich ob diese Ping-Probleme (ich war ja nicht der Einzige) und die langen Wartezeiten zwischen den Sessions zusammenhängen.
Ist das ein Bug der Strecke vielleicht?

Ich hab sowas noch nie gehabt, weder in GTR/GTL, noch in rFactor.

Der VR Server macht erst diese Saison an manchen Tagen Probleme, keiner weiss wohl so genau warum. Keine Ahnung ob das mit 1255 zusammenhängt, aber die Publics machen ja eigentlich auch keine Probleme. Für mich hat es immer den Anschein, als wenn an diesen Tagen, wo es nicht läuft, die Banbreite des Servers nicht ausreicht. Wenn der Server richtig läuft, liegen die Pings knapp unter 100, aber an manchen Tagen liegen die Pings dann in der Trainingssession schon über 150 und im Rennen gehen sie dann oft auch mal richtig hoch.
 
Zuletzt bearbeitet:
U

User 726

Dann will ich auch noch ein paar Worte loswerden. :)

Eigentlich bin ich ja davon ausgegangen, dass ich 2mal an die Box muss. Da aber meine Spritberechnung auf Zeit meistens nicht sonderlich gut klappt musste ich zum ersten Stop feststellen, dass ich eigentlich auch mit nur einem Halt auskommen müsste.
So ging ich also in knapper Führung liegend an die Box und lies mein Team ihren Job machen. Als auch Florian dann eine Runde später an der Box war musste ich mich hinter ihm einreihen. Hat wohl ein schnelleres Team. ;)
Bin dann noch ein paar Runden hinter ihm hergefahren bekam dann aber irgendwie Zweifel, dass das mit dem einen Stop wirklich aufgehen würde. Also lies ich dann ein wenig abreißen und probierte, ohne zu viel Zeit zu verlieren, etwas spritsparender zu fahren.
Na und dann kam zu meiner Überraschung Florians Reifenschaden. Daraufhin hab ich dann meinen Teamchef gefragt wie der Abstand zu Elmar ist.
Cheffe gab mir dann die Zeit durch und sagte "bring it home, motherf****r!" ;) . Nun gut, Cheffes Wort ist Gesetz.
Also ca. 30-40min vor Rennende nochmal Spritverbrauch und Reifenverschleiß durchgeben lassen und dementsprechend taktiert. Die letzten 2 Runden hatte ich dann nochmal ein sehr flaues Gefühl im Bauch als Cheffe mir sagte mein linker Vorderreifen sieht sehr schlecht (2 tiefrote Punkte) aus. Die 2 Runden hab ich dann mein Baby wirklich nur noch um die Strecke getragen. Aber Ende gut, alles gut!

Fazit: Wieder ein sehr schönes Rennen und diesmal auch ein konkurrenzfähiges Fahrzeug unterm A***h. :)

Freu mich auf die beiden verbleibenden Rennen! :]
 
U

User 1834

Ich hab gestern mitn Escort einen Traumstart hingelegt, bei dem ich gleich 2 Plätze gut gemacht habe.
Die RSR´s, Capri´s und CSL´s halten du können wär Schwachsinn gewesen. Die starken Escorts von Edy46 und Konsorten zu fordern war eindeutig mein Ziel. Und das hat schon am Beginn besser geklappt als erwartet. Ich konnte im Rennen sogar rundenlang schneller als im Qualy fahren.
Auch der Reifenverschleiß war nicht so schlimm wie die ANzeige das gezeigt hat. Selbst mit relativ gelben Reifen waren immer noch 2:09er Zeiten drin.

Auf Edy46 konnte ich bis 10 Minuten vor Schluß sogar 2 Minuten herausfahren, was es ein leichtes machte noch schnell 12 Liter Sprit einzufüllen, da ich wieder um 2 Runden zu wenig Sprudel gehabt hätte.

Platz 4 war Hammer, da ich im Training nicht damit gerechnet hätte unter die Top 5 zu kommen.
Grats an den überschnellen Sebastian, der die Ehre von Porsche gerettet hat.
 
U

User 726

Grats an den überschnellen Sebastian, der die Ehre von Porsche gerettet hat.
Na "überschnell" ist vielleicht ein wenig hochgegriffen - aber trotzdem danke. Geht runter wie Öl! :ciao: :D

Der RSR ist einfach wie für mich gemacht. Schön viel Grip auf der VA, etwas looses Heck aber immer schön kontrollierbar und es lassen sich zu jeder Zeit
feinste Powerdrifts fahren.
Na und dann kommt natürlich noch der Männerautofaktor hinzu. Echte Männerautos haben nunmal nen Heck- oder zumindestens einen Mittelmotor! :D
 
Oben