Pocono Statement

U

User 287

Hallo zusammen,
zuallerst möchte ich mich bei der Nr. 7xx (weiss nich genau wie sie war, bin sofort gefrustet vom Server) entschuldigen, als ich in T3 mitten auf der Fahrbahn stand. Mein Bremsknopf am Joystick war eingerastet und ich kam nicht wirklich weg.
Mein Resümé (richtig geschrieben ? *g*):

Im Gegensatz zu gestern war ich im Practice und Qualifying deutlich schneller. Im Qualifying hatte ich eine 53.3xx Zeit, die ich mir aber selber zunichte gemacht hab. In der 2. Runde ist mir der Motor geplatzt, und ich bin in die Box gerollt... zu schnell. kA was in mich gefahren ist, weil ich normalerweise NIE an die Box fahre, nach dem Qualifying und wenn, dann auch nicht zu schnell. Im Rennen bin ich dann von ganz hinten als 42. ins Rennen und hatte mich auf eine spannende Aufholjagd gefreut. Bevors soweit war hat sich for T3 in der Pace Lap ein Unfall ereignet.. so ca. 4-5 Reihen vor mir. Da kein Weg vorbei führte, bin ich halt mehr oder weniger stehen geblieben und habe schließlich eine Lücke gefunden und ein paar Plätze schon vor dem Start gut gemacht. Dann kam die grüne Flagge und ich bin die ersten Runden ruhig hinter meinem Vordermann hergefahren. Bis dann nach Ausgang von T2 aufeinmal 5-6 Fahrzeuge, glaube ich, sich ineinander verkeilten. Ich war nicht darauf vorbereitet (mangels Erfahrung) und bin auch mitten reingefahren. Wagen leicht lädiert, aber noch gut fahrbar bin ich wieder auf die Strecke. Von hinten kam schon die Führungsgruppe, die ich recht sicher habe passieren lassen. 2 Runden später dann das Aus.. Anfahrt auf T3, vor mir mehrere Autos der Führungsgruppe, ich glaube, dass sich von denen einer zu früh gebremst hat, sicher bin ich aber nich. Ich schere also nach links aus und steige voll in die Eisen. Kein Unfall, aber ich kam halt nicht mehr weg.. siehe oben :(

.. und wie liefs bei euch so ? *g*
 
U

User 222

Sorry @ #145 und #998

Ich möchte mich zuerst bei Stephan (#145) und Arno (#998) entschuldigen.
In Lap 20 hatte ich plötzlich eine Diashow. Es war mir leider unmöglich noch kontrolliert in die Kurve zu fahren. Das Dia mit dem Bremspunkt war irgendwo verloren gegangen.
Deshalb hatte ich gegenüber Stephan einen ziemlichen Geschwindigkeitsüberschuß. Ich konnte nur noch versuchen auszuweichen. Dummerweise bin ich zum Kurveninneren ausgewichen, was ich mir evtl. als Fehler anlasten muß. Ich war nämlich zu schnell und hab Stephan in die Mauer gedrückt. Hab in der Schrecksekunde eben flasch reagiert, ist aber auch nicht so einfach mit 2 fps.

Arno ist dann leider auch noch in der Unfallstelle hängen geblieben.
Ich bin dann gleich aus dem Rennen gegangen, weil ich so etwas nicht noch einmal verantworten wollte.

Ich werde jetzt erst mal auf open-Servern testen ob das öfter vorkommt. Evtl. liegt es ja an dem neuen Patch.

Davon abgesehen war der Start mal wieder eine Katastrophe. Ist es denn so schwer die Geschwindigkeit konstant zu halten??
 
U

User 298

Hallo erstmal,
ich bin heute mein erstes shootout rennen gefahren.
nun mal zu meinem Eindruck:
In der Einfürungsrunde gabs den ersten Unfall 2 Startreihen vor mir ,ich konnte mit ner vollbremsung zwar noch gerade zum stehen kommen ,die fahrer hinter mir leider nicht.
dadurch fiel ich von platz 20 auf 30 zurück.
bis zur 29 Runde fuhr ich noch in einen vor mir stehenden wagen rein (hätte ich vielleicht verhindern können) und hatte noch einen Unfall beim überhohlmanöver mit der 469 (sorry mein fehler,konnte die linie nicht halten).
nach meinem Boxenstopp stürzte der rechner ab.
da mir das bei nr2002 das erste mal passiert ist hab ich erstmal neu gebootet,ne zigarette geraucht*g* und weiter die zeit vertrödelt.
bis ich auf die idee kam das ich vielleicht noch mal in das rennen reinkomme.
mit statt 2 nun 10 runden rückstand fuhr ich das rennen zu ende.

mal abgesehen von den ersten 2 chaotischen runden hats spass gemacht.

Ps: ich beantrage mit nickname starten zu dürfen
mein name passt nicht in die F2 ansicht :D
 
U

User 251

Hehe,

mit so 'ner Zeit bringst du sogar einen Kevin King zum Schwitzen. Der meint, er würde ne 54.2 schaffen. Und da schüttle ich schon mit dem Kopf (ich weiß nicht, wo ich 6/10 sec verliere :( ), aber 53,3 ist wirklch außerirdisch :D

Stefan
 
U

User 236

Mein Statement,

naja, da gibts nich viel zu sagen :D
6 Laps durft ich mitfahren :(

Meine Quali -wie immer :happy: :happy:
bin kein Qualifahrer ;) gestartet aus dem mittleren 20er Bereich.
Der Start -unglaublich ?( gestern dacht ich noch naja, aber heute schon wieder 8o selbst auf den OpenServern wird nich so schlecht gestartet!

Heute is mir dabei aber zum Glück die Karre nich geschrottet worden, raus aufs Gras und dann kam auch schon green, konnt aber noch nich voll beschleunigen, sollt mich hinter der 260 einreihen, die eine Position hinter mir war, das ging auch problemlos, dann began das eigentliche Rennen.

die ersten laps, erstmal linie finden und reifen auf temperatur bringen, ab der 5-6ten Lap wollt ich dann angreifen, aber nöööööööö, in Lap6 einfahrt T2 Feierabend ?( jemand vor mir hatte arge Carcontrolprobs und erwischt mich am Heck, worauf ich mich gedreht hab und fast frontal in die Mauer geknallt bin X( von der Mauer wieder abgeprallt, und fahr in Fahrtrichtung wieder auf der Strecke, hatte auch noch ganz gut Speed drauf, hab die Kiste dann recht schnell wieder unter Kontrolle gehabt, aus meiner Sicht war die Box nich mehr weit, der Wagen kontrollierbar, und hab mich abseits der Ideallinie gehalten, die Nachfolger hatten auch keine Probs an mir vorbeizufahren, worauf hin ich mir den Towtruck sparen wollte ;)
Ausgangs T3 platzt dann auch noch der rechte Vorderreifen, die Kiste zieht sofort nach links, und ich streif die #211.
Also doch Towtruck :baby: :baby: Nach unendlichen Minuten in der Box, konnt ich dann weiterfahren, nach ner halben Runde is dann der Motor wieder hochgegangen, dann bin vorsichtig ausgerollt, hab den Truck gerufen, und Ende, Auto nich mehr reparierbar :baby:

Naja, habs jetzt mal so ausführlich geschrieben, weils mein erstes offizielles ShootOut war :]

bis denne
 
U

User 287

53? *grübel* ne, das kann nich *g* 55.3xx müsste passen. Nich überragend, aber für mich schon ganz gut.
Sry 4 Tippfehl0r :>
 
U

User 185

Wer is denn bitte Keving King ?(

Aber egal, was der meint stimmt schon, 54.2 geht bei 70F locker :D


@ Joerg, die Crashes in der Pacelap beim Start rühren vom Führenden her, er hatt zwischen T2 und T3 auf ca. 50 mph gebremst, und einen riesen Abstand zum Pacecar gelassen, das es da hinten irgendwo krachen muss ist so sicher wie das Andy Wilke Winston Meister wird :D :]
 
U

User 238

Shock in der 2 Runde

da ist mir der 3te Gang um die Ohren geflogen :baby: :(
Ab da konnte ich nicht mehr Richtig aus den kurven beschleunigen! :baby: Zum glück hab ich nicht Aufgegeben!! Sonst ein sehr Gutes Rennen für mich bin echt Zufrieden :]
Bin am Schluss
noch 12 geworden :) War wirklich das beste N2002
Shootout Rennen! MEHR MEHR MEHR !!!

PS:
Muss noch was loswerden! Sorry an #32 Benedikt, für die Runde 30 weiß nicht was ich da links wollte!?!?!
:(
 
U

User 296

Hier auch mal mein Statement, als Shootout Neuling!

Nunja, nachdem ich gestern schon das SO Training recht gut absolvieren konnte, ging ich frohen Mutes heute ans Rennen. Im Practice stuerzt mein Rechner ab, was mir schon mal gar nicht schmeckte. Rebootet, und bin Gottseidank wieder reingekommen, aber konnte kaum was an Laps fahren, sodass ich mehr oder weniger kalt ins Quali ging. Quali komplett verschiessen, erste runde uebers gras, zweite runde ging der Motor hoch ;(

Im rennen direkt neben Alex (#545) gestartet, als in der PaceLap dieser besagte Unfall passierte, im Unterschied zu ihm hatte ich Glueck, konnte bremsen, und mir is auch keiner wirklich hinten rein. Uebers Gras dann zurueck, als auch schon Green war. Anfangs noch keine wirkliche Linie gefunden, aber ging dann ganz gut. In Runde 8 hatte ich dann einen fatalen Fehler, als ich vor T3 Arno (#988) ueberholen wollte. Ich war innen, und eigentlich vno der Speed nichtmal sosehr zu schnell, aber hab meine Bremsen gelockt, und so Arno abgeschossen :baby:
Ganz klarer Fall von _ich Idiot_! Beide konnten wir aber weiterfahren, wobei Arno wohl das etwas demoliertere Auto als ich hatte.

In Lap 28 wurde ich dann von Jens (#173) ueberrundet, und ich lies ihm in T2 die innere Linie, sodass er keine Probleme hatte. In T3 hatte er aber offensichtlich Probleme, sodass ich beim Beschleunigen aus der Kurve doch schneller war, hab mich aussen vor ihn gesetzt, und duerfte entweder ganz leicht die Wand touchiert haben, oder einfach nur unfaehig gewesen sein, das Car gerade aus zu lenken, so fuhr ich nach innen und hab ihn touchiert. Er war zu diesem Zeitpunkt an zweiter Stelle, ist sicher maechtig sauer auf mich.. Nochmal sorry! :(

Nun ja, bis zum Ende des Rennens keine groesseren Zwischenfaelle, ausser ein paar Ausfluege durchs Gras, weil einige meinten sie muessen Picknicken auf der Strecke oder so aehnlich :D

Mir hat es trotz allem Spass gemacht. Sorry nochmal all denen, die ihre Probleme mit mir hatten. Hat trotzdem Spass gemacht.
 
U

User 251

Original von Andre Schmidt
Original von Volker Hackmann
Im Qualifying oder im Rennen?

Und vor allem auch bei welcher Temperatur ? ;)

Hi,

das übliche, 70°, Renntrimm, kein Draft. Ich hab die Runde bei mir rumliegen. Nach der Begutachtung mein ich, es hält keine 100 Runden, aber 54.4 fährt der trotzdem noch...
Kevin fährt oft auf der Brick Servern (den einzig guten Publick Servern ;) ) und ist zudem des öfteren im Team-Lightspeed setupforum zu finden. Wo sich unser Meisterpainter Michael auch ab und zu ein paar Tips abholt ;)

Stefan
 
U

User 267

ich hatts heut mit der box :( habe es einfach nicht gebacken bekommen, dass mir auch die linken reifen gewechselt wurden. irgendwie hatt ich´s dann mit dem 4. oder 5. anlauf dann doch noch geschafft.
 
U

User 145

Original von underbreaker
Hi,
...
Nach der Begutachtung mein ich, es hält keine 100 Runden, aber 54.4 fährt der trotzdem noch
...
Stefan

100 Runden? 8o 8o fährst du Lupo3L oder wie?
also ich schaff 38 runden und die Reifen sind bestimmt nicht der Grund für einen Pitstopp :D
 
U

User

Slow 505

die Crashes in der Pacelap beim Start rühren vom Führenden her, er hatt zwischen T2 und T3 auf ca. 50 mph gebremst, und einen riesen Abstand zum Pacecar gelassen,

@Andre
bist Du sicher, das das kein Warp war? Auf meinem Replay verschwindet 501 (aussen/1. Reihe) in T2 (aus seiner Kamera sieht man alle anderen vorbei fahren) und dann taucht er vor T3 wieder auf und das Chaos ist perfekt. War also einfach nur Pech, die Startgeschichte.

Bei mir besonders, denn ich war der einzige, dem sein Wagen dabei so zerknüllt wurde, das der Motor nicht mehr wollte und nur der TowTruck helfen konnte. Nach zermürbenden 2,45 min durfte ich dann endlich auch mitmachen.

Ohne Haube und mit einem Topspeed von 166mph, weshalb ich meinen 4. Gang für das nächste Rennen schonen konnte. Fast hätte ich mir sogar den Pitstop eingespart.

Mal im Ernst: Sorry an alle, das Ihr ständig die lahme 505 umkurven musstet, aber aufgeben zählt nicht und Platz 23 unter 40 ist für ein Dreigang doch nicht schlecht.
Und ein großes Kompliment an alle: Trotz 10-20% Überschuss hat sich fast niemand in den Turns an mir vorbei gequetscht, alle haben geduldig auf die Gerade gewartet! Ich hab allerdings auch versucht, es Euch so leicht wie möglich zu machen. Hat wohl geklappt. 8)

Abgesehen davon kann ich jedem nur empfehlen, als Konzentrationsübung mal ein solches Rennen zu fahren. Ich werde wohl noch heute nacht ständig in den Rückspiegel sehen. :O

Jetzt noch eine Frage für die Admins: Am Freitag in Dover und heute habe ich jeweils Probleme mit meinem Setup gehabt. Beim Üben waren sie easy zu fahren und sobald ich auf dem Shootout Server war hatte ich starkes Übersteuern (heute nur vor dem Race, danach war ich zu langsam unterwegs). ?(

Die Setups wurden jeweils nicht verändert und ich habe dieses Phänomen in anderen Ligen oder auf offenen Servern noch nie erlebt. Sind eventuell irgendwelche Fahrhilfen/Einstellungen blockiert, die ich im Training benutze? Kann sich jemand einen Reim darauf machen?
Heute habe ich gegenüber heute nachmittag mit exact der gleichen Einstellung 1,5 bis 1,7 sek in der Rundenzeit verloren. X(
 
U

User 261

RE: Sorry @ #145 und #998

Original von Mark Bies

Ich bin dann gleich aus dem Rennen gegangen, weil ich so etwas nicht noch einmal verantworten wollte.

Hi Mark

Der Crash in Lap zwanzig war halb so wild. ausserdem wenn du Conection probl. hattest dann kannst eh nix dafür.
Ausserdem habe ich bei dem Crash auch was gelernt. Hatte nehmlich alle Hand zu tun das ich von der Strecke komme... aber mehr sage ich dazu nicht. Weil morgen gibt es wieder einen Racebericht zu lesen auf
www.extreme.at.tf
 
U

User 185

@Dirk, nein ich bin mir nicht sicher, ich hab nur diesmal die Spitzengruppe beim Start beobachtet, und das gesehen was ich oben beschrieben habe, also habe ich daraus meine Schlüsse gezogen... So wie du deine Situation beschreibst, hat das allerdings nichts damit zu.

Und zu deiner anderen Frage, helfen kann ich dir nicht, aber ich kann dir das bestätigen, das wenn ich mein Setup bei Testing Session einstelle, und dann online gehe, es merklich übersteuernder ist. Deswegen stell ich mein Setup jetzt immer bei einer Multiplayer Session ein, also nich auf einem Server, ich mach nen eignes Spiel auf. Seitdem hab ich keine Probleme mehr, an den Fahrhilfen kann es nicht liegen, da ich keine benutze.
Die Zeitdifferenz du da angibst ist aber schon gewaltig, das war bei mir nicht so extrem.
 
U

User 145

@Dirk also ich stell meine Setups in offline testing sessions ein und hatte noch nie probs.

Vielleicht liegts nur an der Anspannung und an dem Druck. Wenn man mit 40 kollegen fährt ist das schon was anderes, wie wenn man alleine auf der Strecke ist. Da kommen plötzlich Fehler rein, die hat man vorher noch nie gemacht, geschweige denn jemals geglaubt, dass sowas überhaupt möglich ist.
 
Oben