Kennt jemand das Prob ???

U

User

betadraw.jpg


Gruss Klausi
 
U

User 25

Klausi, wie da halt steht,

Du hast ne Beta von DX8 installiert und die is nur
abgelaufen. Also hol Dir schnellstens ne offizielle Version.

cya Andy
 
Oben