GPL2AVI für N2002

U

User 276

unter dem link, das ist die 1.6 version.
Soviel ich weiss geht die nur mit gpl und n4.
Es gibt aber auch ne version 1.8, wo n 2002 neu
dazugekommen ist.

greets
Peter
 
U

User 130

Original von Peter Wittkamp
unter dem link, das ist die 1.6 version.
Soviel ich weiss geht die nur mit gpl und n4.
Es gibt aber auch ne version 1.8, wo n 2002 neu
dazugekommen ist.

greets
Peter

Und ein Update für die 1.6 --> 1.8

Hier
 
U

User 16

Danke Euch, ich hatte noch eine ältere Version, da gings nur mit n4 und gpl.

:daumen:
 
U

User 269

Hm Olaf,

wenn ich dem Link folge sehe ich zwar es gibt version 1.8, aber wie lade ichs runter?

derhoffnungslosverwirrte

Boris
 
Oben