gpl sound exe update geht nicht...

U

User 366

Der Fehler ist COuld´t find data to change in gpl.exe

Kann mir einer helfen? Ich hätte auch gerne die Sounds. Es muss doch mit der 1.2 exe gehen, sonst hätte es ja keinen sinn, oder?
 
U

User 366

scheinbar weiss es keiner,
kann mir dann vielleicht jemand seine gepachte exe zuschicken?

Denn wie soll ich das sonst hinbekommen das andere Sounds bei mir laufen?


Danke für Eure Hilfe.
 
U

User 366

So,

ich habe es rausgefunden.
Es liegt am CPU fix. Wenn man den nichtn hat, schaut man in die Röhre. Da ich den vorher nie brauchte bin ich auch nicht sofort rauf gekommen.

Naja, nun gehts es wohl...
 
Oben