ende des geknisters?....

U

User

scheint zu klappen,

allerdings ists vorher erforderlich die soundkartentreiber neu zu installieren, sonst knisterts nämlich mehr als vorher :D

gruß

rühl
 
U

User 337

drücke Dir die Daumen :] ,
hatte allerdings auch auf'm
VIA KT266 den Sound im Griff
bekommen...aber da war wohl
schon die neue southbridge 8)
drauf.
Der Link is aber Super.

Gruss
Th.Gräf
 
U

User 330

GOIL!

Hab im BIOS nachgeschaut und die Option gefunden, sie war bei mir tatsächlich enabled.
Hab sie disabled und nun nicht nur kein geknakse mehr, sondern auch gleich ein paar Frames mehr bekommen. *gg* :D

Großes Dankeschön!

Andy
 
U

User

hi andreas,

welche option genau in welchem bios und bei welchem motherboard / chipsatz und welchem betriebssystem hast du disabled? kann ich immo nicht nachvollziehen.

gruß

rühl
 
U

User 330

Ich hab das Epox K3A+ mit 2x 256MB DDR 333 RAM
KT333 Northbridge und VT8233A Southbridge
Award Bios V6.00PG
Folgende Option gefunden in:
Advanced Chipset Deatures -> CPU & PCI Bus Control -> PCI Delay Transaction

"PCI Delay Transaction" stand auf [enabled] und das hab ich auf [disabled] gesetzt.

Manchmal war es echt extrem, wenn ich in N02 (24 Sounds, 3D Sound) in einen heftigen Crash verwickelt war, dann kam es auch schon mal zu einem kurzen Screenfreeze, das gehört jetzt alles der Vergangenheit an. :]

Andy
 
U

User 146

Original von Andreas Koenigsdorf
Manchmal war es echt extrem, wenn ich in N02 (24 Sounds, 3D Sound) in einen heftigen Crash verwickelt war, dann kam es auch schon mal zu einem kurzen Screenfreeze, das gehört jetzt alles der Vergangenheit an. :]
Wie? Keine Crash's mehr? Cool, muß ich auch gleich mal disablen :D
 
Oben